<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="tissy" />
<meta name="generator" content="WordPress 4.9.4" /> <!-- leave this for stats -->
<meta name="google-site-verification" content="N7alATAvoucy_o62ViWjW9YzgOYc9sUkoq7PBbiugLE">
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12226197-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<script src=http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js></script>
<script> 
function embedquake() {
	var flashvars = {};
  var params = {};
swfobject.embedSWF("http://www.silvergames.com/flash/quake-flash.swf", "flashquake", "580", "435", "0.0.0", "js/expressInstall.swf", flashvars, params, null, null);
}
</script>
<link rel="stylesheet" href="http://www.tissy.it/wp-content/themes/soledad/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tissy Tech RSS Feed" href="http://feeds.feedburner.com/Tissy" />
<link rel="pingback" href="http://www.tissy.it/xmlrpc.php" />
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Combattere il bullismo con la StreetArt | Tissy Tech</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.tissy.it/wp-content/uploads/2013/10/favicon2.ico" />
		<link rel="alternate" type="application/rss+xml" title="Tissy Tech RSS Feed" href="http://www.tissy.it/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tissy Tech Atom Feed" href="http://www.tissy.it/feed/atom/" />
	<link rel="pingback" href="http://www.tissy.it/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.tissy.it/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tissy.it/combattere-bullismo-la-streetart/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Combattere il bullismo con la StreetArt | Tissy Tech" />
<meta property="og:description" content="Il bullismo è un fenomeno sempre più diffuso e pericoloso. Fortunatamente nelle scuole si stanno diffondendo iniziative per combatterlo. Una di queste è la sfida proposta dall&#8217; dall’agenzia digital IsayGroup, con la campagna promossa  Vai oltre il bullismo”, promossa dalla Regione Lazio .  Il progetto sfrutta la street art per sensibilizzare i ragazzi su questo ...continua" />
<meta property="og:url" content="http://www.tissy.it/combattere-bullismo-la-streetart/" />
<meta property="og:site_name" content="Tissy Tech" />
<meta property="article:tag" content="bullismo" />
<meta property="article:tag" content="cambiailfinale" />
<meta property="article:tag" content="isaygroup" />
<meta property="article:tag" content="murales" />
<meta property="article:tag" content="street art" />
<meta property="article:section" content="arte" />
<meta property="article:published_time" content="2018-02-14T13:11:02+01:00" />
<meta property="fb:admins" content="1383032786" />
<meta property="og:image" content="http://www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il bullismo è un fenomeno sempre più diffuso e pericoloso. Fortunatamente nelle scuole si stanno diffondendo iniziative per combatterlo. Una di queste è la sfida proposta dall&#8217; dall’agenzia digital IsayGroup, con la campagna promossa  Vai oltre il bullismo”, promossa dalla Regione Lazio .  Il progetto sfrutta la street art per sensibilizzare i ragazzi su questo ...continua" />
<meta name="twitter:title" content="Combattere il bullismo con la StreetArt | Tissy Tech" />
<meta name="twitter:site" content="@tissyx" />
<meta name="twitter:image" content="http://www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png" />
<meta name="twitter:creator" content="@tissyx" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.tissy.it\/","name":"Tissy Tech","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.tissy.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tissy Tech &raquo; Feed" href="http://www.tissy.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tissy Tech &raquo; Feed dei commenti" href="http://www.tissy.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tissy Tech &raquo; Combattere il bullismo con la StreetArt Feed dei commenti" href="http://www.tissy.it/combattere-bullismo-la-streetart/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tissy.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci_style-css'  href='http://www.tissy.it/wp-content/themes/soledad/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-social-count-network-style-1-css'  href='http://www.tissy.it/wp-content/plugins/my-social-counter/media/css/style.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.tissy.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.tissy.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tissy.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.tissy.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tissy.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tissy.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p7CoFQ-2Zg' />
<link rel="alternate" type="application/json+oembed" href="http://www.tissy.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tissy.it%2Fcombattere-bullismo-la-streetart%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tissy.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tissy.it%2Fcombattere-bullismo-la-streetart%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
												body.penci-body-boxed { background-color:#ffffff; }
																																																																																.penci-header-signup-form { padding: px 0; }
																																												.featured-overlay-color, .penci-slider ul.slides li:after { opacity: ; }
		.featured-overlay-partent, .penci-slider ul.slides li:before { opacity: ; }
																										.penci-magazine-slider ul.mag-wrap li .mag-overlay { opacity: ; }
		.penci-magazine-slider ul.mag-wrap li:hover .mag-overlay { opacity: ; }
						.penci-slider .pencislider-container .pencislider-title{-webkit-animation-delay: 0.9s;-moz-animation-delay: 0.9s;-o-animation-delay: 0.9s;animation-delay: 0.9s;}
		.penci-slider .pencislider-container .pencislider-caption {-webkit-animation-delay: 1.1s;-moz-animation-delay: 1.1s;-o-animation-delay: 1.1s;animation-delay: 1.1s;}
		.penci-slider .pencislider-container .pencislider-content .penci-button {-webkit-animation-delay: 1.3s;-moz-animation-delay: 1.3s;-o-animation-delay: 1.3s;animation-delay: 1.3s;}
																																										.penci-grid li.typography-style .overlay-typography { opacity: ; }
		.penci-grid li.typography-style:hover .overlay-typography { opacity: ; }
																																																																																																																																				.home-featured-cat-content .mag-photo .mag-overlay-photo { opacity: ; }
		.home-featured-cat-content .mag-photo:hover .mag-overlay-photo { opacity: ; }
																										.inner-item-portfolio:hover .penci-portfolio-thumbnail a:after { opacity: ; }
										    </style>
    	<meta property="og:title" content="Combattere il bullismo con la StreetArt" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.tissy.it/wp-content/uploads/2013/10/logo12.gif" />
	<meta property="og:url" content="http://www.tissy.it/combattere-bullismo-la-streetart/" />
	<meta property="og:description" content="Il bullismo è un fenomeno sempre più diffuso e pericoloso. Fortunatamente nelle scuole si stanno diffondendo iniziative per combatterlo. Una di queste è la sfida proposta dall&#8217; dall’agenzia digital IsayGroup, con la campagna promossa  Vai oltre il bullismo”, promossa dalla Regione Lazio .  Il progetto sfrutta la street art per sensibilizzare i ragazzi su questo ...continua" />
	<meta property="og:site_name" content="Tissy Tech" />

<!-- Google +1 Button for WordPress http://pleer.co.uk/wordpress/plugins/google-1-button/ -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'it'}
</script>
</head>

<body class="post-template-default single single-post postid-11486 single-format-standard penci-body-boxed">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=269877463155177";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-6">

			<div id="sidebar-nav-logo">
							<a href="http://www.tissy.it/"><img src="http://www.tissy.it/wp-content/themes/soledad/images/mobile-logo.png" alt="Tissy Tech" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/tissytech" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/tissyx" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/u/0/+TizianaMancini" target="_blank"><i class="fa fa-google-plus"></i></a>
				<a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
									<a href="http://feeds.feedburner.com/Tissy" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-il-mio-menu" class="menu"><li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1938"><a href="http://www.tissy.it/">Home</a></li>
<li id="menu-item-11001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11001"><a href="http://www.tissy.it/category/arte/">arte</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.tissy.it/category/come-fare-per-2/">Come Fare Per</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2980"><a href="http://www.facebook.com/tissytech">Tissy Tech su Facebook</a></li>
<li id="menu-item-5257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5257"><a href="http://feeds.feedburner.com/Tissy">Feed RSS</a></li>
<li id="menu-item-11002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002"><a href="http://www.tissy.it/category/android-2/">Android</a></li>
<li id="menu-item-11003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11003"><a href="http://www.tissy.it/category/apple/">Apple</a></li>
<li id="menu-item-11004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004"><a href="http://www.tissy.it/category/web-2-0/">web 2.0</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-6 enable-boxed">

<!-- Top Bar -->


<header id="header" class="header-header-6 has-bottom-line"><!-- #header -->
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-6">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
									<div id="logo">
																					<h2>
									<a href="http://www.tissy.it/"><img src="http://www.tissy.it/wp-content/uploads/2013/10/logo12.gif" alt="Tissy Tech" /></a>
								</h2>
																		</div>
								<ul id="menu-il-mio-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1938"><a href="http://www.tissy.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11001"><a href="http://www.tissy.it/category/arte/">arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="http://www.tissy.it/category/come-fare-per-2/">Come Fare Per</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2980"><a href="http://www.facebook.com/tissytech">Tissy Tech su Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5257"><a href="http://feeds.feedburner.com/Tissy">Feed RSS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002"><a href="http://www.tissy.it/category/android-2/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11003"><a href="http://www.tissy.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004"><a href="http://www.tissy.it/category/web-2-0/">web 2.0</a></li>
</ul>									<div id="top-search">
						<a><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.tissy.it/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->


			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.tissy.it/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.tissy.it/category/arte/">arte</a>				</span><i class="fa fa-angle-right"></i>
			<span>Combattere il bullismo con la StreetArt</span>
		</div>
	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
			<br><br><div class="fb-like" data-send="true" data-width="500" data-show-faces="false"></div><br>
														<article id="post-11486" class="post-11486 post type-post status-publish format-standard hentry category-arte tag-bullismo tag-cambiailfinale tag-isaygroup tag-murales tag-street-art">

	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.tissy.it/category/arte/" title="View all posts in arte" >arte</a></span></div>
		
		<h1 class="post-title single-post-title">Combattere il bullismo con la StreetArt</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.tissy.it/author/Tissy/">Tissy</a></span></span>
													<span>14 febbraio, 2018</span>
							</div>
			</div>

	
	
		
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p><img data-attachment-id="11487" data-permalink="http://www.tissy.it/combattere-bullismo-la-streetart/oltre-il-bullismo/" data-orig-file="https://i0.wp.com/www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oltre-il-bullismo" data-image-description="" data-medium-file="https://i0.wp.com/www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png?fit=600%2C400" data-large-file="https://i0.wp.com/www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png?fit=600%2C400" class="aligncenter size-full wp-image-11487" src="https://i0.wp.com/www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png?resize=600%2C400" alt="" width="600" height="400" srcset="https://i0.wp.com/www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png?w=600 600w, https://i0.wp.com/www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png?resize=200%2C133 200w, https://i0.wp.com/www.tissy.it/wp-content/uploads/2018/02/oltre-il-bullismo.png?resize=585%2C390 585w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Il bullismo è un fenomeno sempre più diffuso e pericoloso.<br />
Fortunatamente nelle scuole si stanno diffondendo iniziative per combatterlo. Una di queste è la sfida proposta dall&#8217; dall’agenzia digital <a href="http://isaygroup.it/"><b>IsayGroup</b></a>, con la campagna promossa  <a href="http://www.vaioltreilbullismo.it/vaioltreilbullismo/"><b>Vai oltre il bullismo</b></a>”, promossa dalla <b>Regione Lazio</b> .  Il progetto sfrutta la street art per sensibilizzare i ragazzi su questo delicato tema.</p>
<p>Sono stati realizzati 6 murales in altrettante scuole del lazio da  alcuni  artisti  <a href="http://www.lucabarcellona.com/"><b>Luca Barcellona</b></a>, <a href="https://www.warios1.com/"><b>Warios</b></a>, <a href="http://danieletozzi.it/"><b>Daniele Tozzi</b></a>, <a href="https://www.facebook.com/Brus.Magic/"><b>Brus</b></a>, <a href="https://www.facebook.com/perchenonmiva?ref=br_rs"><b>Fabio Persico</b></a> e <a href="https://www.facebook.com/CrazyDiamondtts/?ref=br_rs"><b>Diamond</b></a>.<br />
Le opere raffigurano alcune delle frasi più diffuse tra i bulli ma finiscono con tre puntini di sospensione. Il finale della frase è coperto e sono stati i ragazzi a scoprire che proprio il finale modificava il senso della frase da negativa a positiva.  Ad esempio Ti aspetto fuori&#8230; per andare a casa insieme.</p>
<p>Il progetto con hashtag <b>#cambiailfinale</b> ha trovato spazio anche su un<a href="http://www.vaioltreilbullismo.it/vaioltreilbullismo/"> sito dedicato</a>, realizzato grazie alla collaborazione con Easy Net.</p>
<p>L&#8217; operazione che non si limiterà ai murales, visto che in programma ci sono anche degli interventi formativi in cui si affronteranno con docenti qualificati tematiche come cyberbullismo e sicurezza su internet.</p>
<p>Vista la pericolosità del fenomeno e gli impatti devastanti che determina sui bambini sostengo sempre volentieri ogni forma di lotta .<!-- Google +1 for WordPress: http://pleer.co.uk/wordpress/plugins/google-1-button/ --><br />
<g:plusone href="http://www.tissy.it/combattere-bullismo-la-streetart/"></g:plusone></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Combattere il bullismo con la StreetArt</span> was last modified: <span class="updated"> febbraio 14th, 2018</span> by <span class="author vcard"><span class="fn">Tissy</span></span></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11486" class="share-twitter sd-button share-icon no-text" href="http://www.tissy.it/combattere-bullismo-la-streetart/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11486" class="share-facebook sd-button share-icon no-text" href="http://www.tissy.it/combattere-bullismo-la-streetart/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11486" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.tissy.it/combattere-bullismo-la-streetart/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>															<div class="post-tags">
						<a href="http://www.tissy.it/tag/bullismo/" rel="tag">bullismo</a><a href="http://www.tissy.it/tag/cambiailfinale/" rel="tag">cambiailfinale</a><a href="http://www.tissy.it/tag/isaygroup/" rel="tag">isaygroup</a><a href="http://www.tissy.it/tag/murales/" rel="tag">murales</a><a href="http://www.tissy.it/tag/street-art/" rel="tag">street art</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="11486" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tissy.it/combattere-bullismo-la-streetart/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Combattere%20il%20bullismo%20con%20la%20StreetArt%20-%20http://www.tissy.it/combattere-bullismo-la-streetart/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.tissy.it/combattere-bullismo-la-streetart/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.tissy.it/combattere-bullismo-la-streetart/&#038;media=&#038;description=Combattere%20il%20bullismo%20con%20la%20StreetArt"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span>previous post</span>
			</div>
			<a href="http://www.tissy.it/comunicazioni-aggiornamenti-apertura-collaborazioni/">
				<div class="pagi-text">
					<h5 class="prev-title">Comunicazioni, aggiornamenti e apertura collaborazioni</h5>
				</div>
			</a>
		</div>
	
	</div>	
	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/combattere-bullismo-la-streetart/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112585666&#038;postid=11486&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Lascia+un+commento%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=transparent&#038;lang=it_IT&#038;jetpack_version=5.8&#038;sig=f18a8772e97270d755bab5e08b7f4e6f8ec568a3#parent=http%3A%2F%2Fwww.tissy.it%2Fcombattere-bullismo-la-streetart%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.tissy.it/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><div class='clear'></div><ul class="social_theme8 column_0" "><li>
			            <div class="block1">
			            	<span class="counter">10815&nbsp;</span>
			                <a href="http://facebook.com/tissytech"><img src="http://www.tissy.it/wp-content/plugins/my-social-counter/includes/seticons/7/facebook.png" /></a>
			            </div></li><li>
			            <div class="block1">
			            	<span class="counter">845&nbsp;</span>
			                <a href="https://twitter.com/tissyx"><img src="http://www.tissy.it/wp-content/plugins/my-social-counter/includes/seticons/7/twitter.png" /></a>
			            </div></li><li>
				            <div class="block1">
				            	<span class="counter">13215&nbsp;</span>
				                <a href="https://plus.google.com/u/1/+TizianaMancini"><img src="http://www.tissy.it/wp-content/plugins/my-social-counter/includes/seticons/7/google_plus.png" /></a>
				            </div> 
				      </li></ul><div class='clear'></div>        

        <aside id="penci_about_widget-2" class="widget penci_about_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">About Me</span></h4>
		<div class="about-widget">
							<img src="http://www.tissy.it/wp-content/uploads/2015/12/tissypic.jpg" alt="About Me" />
			
			
							<p>Appassionata di tecnologia, smanettona, creativa e curiosa. I miei interessi spaziano in mille direzioni quindi pur essendo questo blog principalmente orientato all'informatica troverete ogni tanto post su arte, musica, cinema o curiosità. Benvenuti!
</p>
			
		</div>

		</aside><aside id="text-35" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Musica Unlimited gratis</span></h4>			<div class="textwidget"><p><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&#038;p=14&#038;l=ur1&#038;category=amu&#038;banner=1B03H7950GR6GZY48GR2&#038;f=ifr&#038;linkID=0cd1a42b873e2bc419ce62a8b224c1b7&#038;t=tistec-21&#038;tracking_id=tistec-21" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></p>
</div>
		</aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=tistec-21&o=29&p=22&l=ur1&category=kindleoasis&banner=10XTVCBYK251CF9X2QR2&f=ifr" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:100%;max-height:600px;" frameborder="0"></iframe>
</div>
		</aside><aside id="text-32" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La mia pagina Facebook</span></h4>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/tissytech" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" ><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tissytech"><a href="https://www.facebook.com/tissytech">Tissy Tech</a></blockquote></div></div></div>
		</aside><aside id="categories-8" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4>		<ul>
	<li class="cat-item cat-item-917"><a href="http://www.tissy.it/category/android-2/" >Android</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.tissy.it/category/apple/" >Apple</a>
<ul class='children'>
	<li class="cat-item cat-item-147"><a href="http://www.tissy.it/category/apple/ipad/" >iPad</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.tissy.it/category/apple/iphone/" >iPhone</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-274"><a href="http://www.tissy.it/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.tissy.it/category/cinema/" >cinema</a>
</li>
	<li class="cat-item cat-item-770"><a href="http://www.tissy.it/category/come-fare-per-2/" >come fare per</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.tissy.it/category/download/" >download</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.tissy.it/category/emule/" >emule</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.tissy.it/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.tissy.it/category/free/" >free</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.tissy.it/category/gadget/" >gadget</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.tissy.it/category/geek/" >geek</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.tissy.it/category/giochi/" >giochi</a>
</li>
	<li class="cat-item cat-item-478"><a href="http://www.tissy.it/category/google/" >google</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.tissy.it/category/grafica/" >grafica</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.tissy.it/category/grafica/avatar/" >avatar</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.tissy.it/category/grafica/font/" >font</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.tissy.it/category/gratis/" >gratis</a>
</li>
	<li class="cat-item cat-item-2848"><a href="http://www.tissy.it/category/guadagnare-on-line/" >guadagnare on line</a>
</li>
	<li class="cat-item cat-item-202"><a href="http://www.tissy.it/category/html5/" >html5</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.tissy.it/category/inviti/" >inviti</a>
</li>
	<li class="cat-item cat-item-1333"><a href="http://www.tissy.it/category/jailbreak/" >jailbreak</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.tissy.it/category/lingue/" >lingue</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.tissy.it/category/linux/" >linux</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.tissy.it/category/musica/" >musica</a>
<ul class='children'>
	<li class="cat-item cat-item-239"><a href="http://www.tissy.it/category/musica/karaoke-musica/" >karaoke</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-605"><a href="http://www.tissy.it/category/notizie-tecnologiche/" >Notizie Tecnologiche</a>
</li>
	<li class="cat-item cat-item-231"><a href="http://www.tissy.it/category/nuove-tecnologie/" >Nuove Tecnologie</a>
<ul class='children'>
	<li class="cat-item cat-item-376"><a href="http://www.tissy.it/category/nuove-tecnologie/realta-aumentata-nuove-tecnologie/" >Realtà Aumentata</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1275"><a href="http://www.tissy.it/category/scienza/" >scienza</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.tissy.it/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-348"><a href="http://www.tissy.it/category/sicurezza/" >sicurezza</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.tissy.it/category/skin/" >skin</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.tissy.it/category/social-network/" >social network</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.tissy.it/category/software/" >software</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.tissy.it/category/software/antivirus/" >antivirus</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.tissy.it/category/star-trek/" >star trek</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.tissy.it/category/tools/" >tools</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://www.tissy.it/category/utility/" >utility</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.tissy.it/category/video/" >video</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.tissy.it/category/wallpaper/" >wallpaper</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.tissy.it/category/web-2-0/" >web 2.0</a>
</li>
	<li class="cat-item cat-item-1213"><a href="http://www.tissy.it/category/windows-2/" >Windows</a>
</li>
		</ul>
</aside><aside id="archives-6" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Archivi</span></h4>		<label class="screen-reader-text" for="archives-dropdown-6">Archivi</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.tissy.it/2018/02/'> febbraio 2018 </option>
	<option value='http://www.tissy.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.tissy.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.tissy.it/2017/05/'> maggio 2017 </option>
	<option value='http://www.tissy.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.tissy.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.tissy.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.tissy.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.tissy.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.tissy.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.tissy.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.tissy.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.tissy.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.tissy.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.tissy.it/2014/12/'> dicembre 2014 </option>
	<option value='http://www.tissy.it/2014/11/'> novembre 2014 </option>
	<option value='http://www.tissy.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.tissy.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.tissy.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.tissy.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.tissy.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.tissy.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.tissy.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.tissy.it/2014/01/'> gennaio 2014 </option>
	<option value='http://www.tissy.it/2013/12/'> dicembre 2013 </option>
	<option value='http://www.tissy.it/2013/11/'> novembre 2013 </option>
	<option value='http://www.tissy.it/2013/10/'> ottobre 2013 </option>
	<option value='http://www.tissy.it/2013/09/'> settembre 2013 </option>
	<option value='http://www.tissy.it/2013/08/'> agosto 2013 </option>
	<option value='http://www.tissy.it/2013/07/'> luglio 2013 </option>
	<option value='http://www.tissy.it/2013/06/'> giugno 2013 </option>
	<option value='http://www.tissy.it/2013/05/'> maggio 2013 </option>
	<option value='http://www.tissy.it/2013/04/'> aprile 2013 </option>
	<option value='http://www.tissy.it/2013/03/'> marzo 2013 </option>
	<option value='http://www.tissy.it/2013/02/'> febbraio 2013 </option>
	<option value='http://www.tissy.it/2013/01/'> gennaio 2013 </option>
	<option value='http://www.tissy.it/2012/12/'> dicembre 2012 </option>
	<option value='http://www.tissy.it/2012/11/'> novembre 2012 </option>
	<option value='http://www.tissy.it/2012/10/'> ottobre 2012 </option>
	<option value='http://www.tissy.it/2012/09/'> settembre 2012 </option>
	<option value='http://www.tissy.it/2012/08/'> agosto 2012 </option>
	<option value='http://www.tissy.it/2012/07/'> luglio 2012 </option>
	<option value='http://www.tissy.it/2012/06/'> giugno 2012 </option>
	<option value='http://www.tissy.it/2012/05/'> maggio 2012 </option>
	<option value='http://www.tissy.it/2012/04/'> aprile 2012 </option>
	<option value='http://www.tissy.it/2012/03/'> marzo 2012 </option>
	<option value='http://www.tissy.it/2012/02/'> febbraio 2012 </option>
	<option value='http://www.tissy.it/2012/01/'> gennaio 2012 </option>
	<option value='http://www.tissy.it/2011/12/'> dicembre 2011 </option>
	<option value='http://www.tissy.it/2011/11/'> novembre 2011 </option>
	<option value='http://www.tissy.it/2011/10/'> ottobre 2011 </option>
	<option value='http://www.tissy.it/2011/09/'> settembre 2011 </option>
	<option value='http://www.tissy.it/2011/08/'> agosto 2011 </option>
	<option value='http://www.tissy.it/2011/07/'> luglio 2011 </option>
	<option value='http://www.tissy.it/2011/06/'> giugno 2011 </option>
	<option value='http://www.tissy.it/2011/05/'> maggio 2011 </option>
	<option value='http://www.tissy.it/2011/04/'> aprile 2011 </option>
	<option value='http://www.tissy.it/2011/03/'> marzo 2011 </option>
	<option value='http://www.tissy.it/2011/02/'> febbraio 2011 </option>
	<option value='http://www.tissy.it/2011/01/'> gennaio 2011 </option>
	<option value='http://www.tissy.it/2010/12/'> dicembre 2010 </option>
	<option value='http://www.tissy.it/2010/11/'> novembre 2010 </option>
	<option value='http://www.tissy.it/2010/10/'> ottobre 2010 </option>
	<option value='http://www.tissy.it/2010/09/'> settembre 2010 </option>
	<option value='http://www.tissy.it/2010/08/'> agosto 2010 </option>
	<option value='http://www.tissy.it/2010/07/'> luglio 2010 </option>
	<option value='http://www.tissy.it/2010/06/'> giugno 2010 </option>
	<option value='http://www.tissy.it/2010/05/'> maggio 2010 </option>
	<option value='http://www.tissy.it/2010/04/'> aprile 2010 </option>
	<option value='http://www.tissy.it/2010/03/'> marzo 2010 </option>
	<option value='http://www.tissy.it/2010/02/'> febbraio 2010 </option>
	<option value='http://www.tissy.it/2010/01/'> gennaio 2010 </option>
	<option value='http://www.tissy.it/2009/12/'> dicembre 2009 </option>
	<option value='http://www.tissy.it/2009/11/'> novembre 2009 </option>
	<option value='http://www.tissy.it/2009/09/'> settembre 2009 </option>
	<option value='http://www.tissy.it/2009/06/'> giugno 2009 </option>
	<option value='http://www.tissy.it/2009/05/'> maggio 2009 </option>
	<option value='http://www.tissy.it/2009/04/'> aprile 2009 </option>
	<option value='http://www.tissy.it/2009/03/'> marzo 2009 </option>
	<option value='http://www.tissy.it/2009/02/'> febbraio 2009 </option>

		</select>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"> <center> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,604352,4,489,112,61,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=1170" alt="contatore gratuito" border="0" data-recalc-dims="1"></a></noscript>
<!-- Histats.com  END  --></center></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/tissytech" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/tissyx" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																			<li><a href="https://plus.google.com/u/0/+TizianaMancini" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>
																			<li><a href="#" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																			<li><a href="#" target="_blank"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li>
																																																	<li><a href="http://feeds.feedburner.com/Tissy" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.tissy.it/">
							<img src="http://www.tissy.it/wp-content/themes/soledad/images/footer-logo.png" alt="Footer Logo" />
						</a>
					</div>
													<div id="footer-copyright">
						<p>@2015 - PenciDesign. All Right Reserved. Designed and Developed by PenciDesign</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.tissy.it\/combattere-bullismo-la-streetart\/":11486};
	</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/themes/soledad/js/libs-script.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/themes/soledad/js/main.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.tissy.it\/wp-admin\/admin-ajax.php","nonce":"877b0757bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/themes/soledad/js/post-like.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.tissy.it\/wp-admin\/admin-ajax.php","nonce":"fda4306c17","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.tissy.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tissy.it%2Fcombattere-bullismo-la-streetart%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.tissy.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112585666&postid=11486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Lascia+un+commento%21&greeting_reply=Rispondi+a+%25s&color_scheme=transparent&lang=it_IT&jetpack_version=5.8&sig=f18a8772e97270d755bab5e08b7f4e6f8ec568a3#parent=http%3A%2F%2Fwww.tissy.it%2Fcombattere-bullismo-la-streetart%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112585666&postid=11486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Lascia+un+commento%21&greeting_reply=Rispondi+a+%25s&color_scheme=transparent&lang=it_IT&jetpack_version=5.8&sig=f18a8772e97270d755bab5e08b7f4e6f8ec568a3#parent=http%3A%2F%2Fwww.tissy.it%2Fcombattere-bullismo-la-streetart%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'112585666',post:'11486',tz:'1',srv:'www.tissy.it'} ]);
	_stq.push([ 'clickTrackerInit', '112585666', '11486' ]);
</script>
</body>
</html>