<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Author" content="tissy" />
<meta name="generator" content="WordPress 4.5.8" /> <!-- leave this for stats -->
<meta name="google-site-verification" content="N7alATAvoucy_o62ViWjW9YzgOYc9sUkoq7PBbiugLE">
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12226197-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<script src=http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js></script>
<script> 
function embedquake() {
	var flashvars = {};
  var params = {};
swfobject.embedSWF("http://www.silvergames.com/flash/quake-flash.swf", "flashquake", "580", "435", "0.0.0", "js/expressInstall.swf", flashvars, params, null, null);
}
</script>
<link rel="stylesheet" href="http://www.tissy.it/wp-content/themes/soledad/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tissy Tech RSS Feed" href="http://feeds.feedburner.com/Tissy" />
<link rel="pingback" href="http://www.tissy.it/xmlrpc.php" />
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Life Hack: Tante soluzioni creative per semplificare la vita | Tissy Tech</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.tissy.it/wp-content/uploads/2013/10/favicon2.ico" />
		<link rel="alternate" type="application/rss+xml" title="Tissy Tech RSS Feed" href="http://www.tissy.it/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tissy Tech Atom Feed" href="http://www.tissy.it/feed/atom/" />
	<link rel="pingback" href="http://www.tissy.it/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.tissy.it/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Life Hack: Tante soluzioni creative per semplificare la vita | Tissy Tech" />
<meta property="og:description" content="La vita diventa sempre più frenetica per molti di noi. Esistono però dei piccoli trucchetti per semplificare alcune operazioni quotidiane rendendole più semplici e divertenti. Se cercate su google  Life hacks troverete migliaia di idee geniali proposte come soluzioni a piccoli problemi, ho pensato di raccoglierne alcune, per sentirci tutti un ...continua" />
<meta property="og:url" content="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/" />
<meta property="og:site_name" content="Tissy Tech" />
<meta property="article:tag" content="come fare per" />
<meta property="article:tag" content="geek" />
<meta property="article:tag" content="Life Hack" />
<meta property="article:tag" content="life hacks" />
<meta property="article:tag" content="semplificare la vita" />
<meta property="article:tag" content="soluzioni geek" />
<meta property="article:tag" content="trucchetti" />
<meta property="article:section" content="come fare per" />
<meta property="article:published_time" content="2013-10-31T15:24:42+02:00" />
<meta property="article:modified_time" content="2013-11-05T19:53:42+02:00" />
<meta property="og:updated_time" content="2013-11-05T19:53:42+02:00" />
<meta property="fb:admins" content="1383032786" />
<meta property="og:image" content="http://www.tissy.it/wp-content/uploads/2013/10/semplificare-la-vita.gif" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="601" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La vita diventa sempre più frenetica per molti di noi. Esistono però dei piccoli trucchetti per semplificare alcune operazioni quotidiane rendendole più semplici e divertenti. Se cercate su google  Life hacks troverete migliaia di idee geniali proposte come soluzioni a piccoli problemi, ho pensato di raccoglierne alcune, per sentirci tutti un ...continua" />
<meta name="twitter:title" content="Life Hack: Tante soluzioni creative per semplificare la vita | Tissy Tech" />
<meta name="twitter:site" content="@tissyx" />
<meta name="twitter:image" content="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/semplificare-la-vita.gif?fit=614%2C601" />
<meta name="twitter:creator" content="@tissyx" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tissy Tech &raquo; Feed" href="http://www.tissy.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tissy Tech &raquo; Feed dei commenti" href="http://www.tissy.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tissy Tech &raquo; Life Hack: Tante soluzioni creative per semplificare la vita Feed dei commenti" href="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tissy.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci_style-css'  href='http://www.tissy.it/wp-content/themes/soledad/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-social-count-network-style-1-css'  href='http://www.tissy.it/wp-content/plugins/my-social-counter/media/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.tissy.it/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tissy.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.tissy.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tissy.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tissy.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.8" />
<link rel='shortlink' href='http://wp.me/p7CoFQ-2GA' />
<link rel="alternate" type="application/json+oembed" href="http://www.tissy.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tissy.it%2Flife-hack-tante-soluzioni-creative-per-semplificare-la-vita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tissy.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tissy.it%2Flife-hack-tante-soluzioni-creative-per-semplificare-la-vita%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">
												body.penci-body-boxed { background-color:#ffffff; }
																																																																																.penci-header-signup-form { padding: px 0; }
																																												.featured-overlay-color, .penci-slider ul.slides li:after { opacity: ; }
		.featured-overlay-partent, .penci-slider ul.slides li:before { opacity: ; }
																										.penci-magazine-slider ul.mag-wrap li .mag-overlay { opacity: ; }
		.penci-magazine-slider ul.mag-wrap li:hover .mag-overlay { opacity: ; }
						.penci-slider .pencislider-container .pencislider-title{-webkit-animation-delay: 0.9s;-moz-animation-delay: 0.9s;-o-animation-delay: 0.9s;animation-delay: 0.9s;}
		.penci-slider .pencislider-container .pencislider-caption {-webkit-animation-delay: 1.1s;-moz-animation-delay: 1.1s;-o-animation-delay: 1.1s;animation-delay: 1.1s;}
		.penci-slider .pencislider-container .pencislider-content .penci-button {-webkit-animation-delay: 1.3s;-moz-animation-delay: 1.3s;-o-animation-delay: 1.3s;animation-delay: 1.3s;}
																																										.penci-grid li.typography-style .overlay-typography { opacity: ; }
		.penci-grid li.typography-style:hover .overlay-typography { opacity: ; }
																																																																																																																																				.home-featured-cat-content .mag-photo .mag-overlay-photo { opacity: ; }
		.home-featured-cat-content .mag-photo:hover .mag-overlay-photo { opacity: ; }
																										.inner-item-portfolio:hover .penci-portfolio-thumbnail a:after { opacity: ; }
										    </style>
    	<meta property="og:title" content="Life Hack: Tante soluzioni creative per semplificare la vita" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.tissy.it/wp-content/uploads/2013/10/semplificare-la-vita.gif" />
	<meta property="og:url" content="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/" />
	<meta property="og:description" content="La vita diventa sempre più frenetica per molti di noi. Esistono però dei piccoli trucchetti per semplificare alcune operazioni quotidiane rendendole più semplici e divertenti. Se cercate su google  Life hacks troverete migliaia di idee geniali proposte come soluzioni a piccoli problemi, ho pensato di raccoglierne alcune, per sentirci tutti un ...continua" />
	<meta property="og:site_name" content="Tissy Tech" />

<!-- Google +1 Button for WordPress http://pleer.co.uk/wordpress/plugins/google-1-button/ -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'it'}
</script>
</head>

<body class="single single-post postid-10328 single-format-standard penci-body-boxed">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=269877463155177";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-6">

			<div id="sidebar-nav-logo">
							<a href="http://www.tissy.it/"><img src="http://www.tissy.it/wp-content/themes/soledad/images/mobile-logo.png" alt="Tissy Tech" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/tissytech" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/tissyx" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/u/0/+TizianaMancini" target="_blank"><i class="fa fa-google-plus"></i></a>
				<a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="#" target="_blank"><i class="fa fa-pinterest"></i></a>
									<a href="http://feeds.feedburner.com/Tissy" target="_blank"><i class="fa fa-rss"></i></a>
	</div>			</div>
			
	<ul id="menu-il-mio-menu" class="menu"><li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1938"><a href="http://www.tissy.it/">Home</a></li>
<li id="menu-item-11001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11001"><a href="http://www.tissy.it/category/arte/">arte</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://www.tissy.it/category/come-fare-per-2/">Come Fare Per</a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2980"><a href="http://www.facebook.com/tissytech">Tissy Tech su Facebook</a></li>
<li id="menu-item-5257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5257"><a href="http://feeds.feedburner.com/Tissy">Feed RSS</a></li>
<li id="menu-item-11002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002"><a href="http://www.tissy.it/category/android-2/">Android</a></li>
<li id="menu-item-11003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11003"><a href="http://www.tissy.it/category/apple/">Apple</a></li>
<li id="menu-item-11004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004"><a href="http://www.tissy.it/category/web-2-0/">web 2.0</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-6 enable-boxed">

<!-- Top Bar -->


<header id="header" class="header-header-6 has-bottom-line"><!-- #header -->
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-6">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
									<div id="logo">
																					<h2>
									<a href="http://www.tissy.it/"><img src="http://www.tissy.it/wp-content/uploads/2013/10/logo12.gif" alt="Tissy Tech" /></a>
								</h2>
																		</div>
								<ul id="menu-il-mio-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1938"><a href="http://www.tissy.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11001"><a href="http://www.tissy.it/category/arte/">arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1923"><a href="http://www.tissy.it/category/come-fare-per-2/">Come Fare Per</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2980"><a href="http://www.facebook.com/tissytech">Tissy Tech su Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5257"><a href="http://feeds.feedburner.com/Tissy">Feed RSS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002"><a href="http://www.tissy.it/category/android-2/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11003"><a href="http://www.tissy.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004"><a href="http://www.tissy.it/category/web-2-0/">web 2.0</a></li>
</ul>									<div id="top-search">
						<a><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.tissy.it/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->


			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.tissy.it/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.tissy.it/category/come-fare-per-2/">come fare per</a>				</span><i class="fa fa-angle-right"></i>
			<span>Life Hack: Tante soluzioni creative per semplificare la vita</span>
		</div>
	
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
			<br><br><div class="fb-like" data-send="true" data-width="500" data-show-faces="false"></div><br>
														<article id="post-10328" class="post-10328 post type-post status-publish format-standard has-post-thumbnail hentry category-come-fare-per-2 category-geek tag-come-fare-per-3 tag-geek tag-life-hack tag-life-hacks tag-semplificare-la-vita tag-soluzioni-geek tag-trucchetti">

	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.tissy.it/category/come-fare-per-2/" title="View all posts in come fare per" >come fare per</a><a class="penci-cat-name" href="http://www.tissy.it/category/geek/" title="View all posts in geek" >geek</a></span></div>
		
		<h1 class="post-title single-post-title">Life Hack: Tante soluzioni creative per semplificare la vita</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.tissy.it/author/Tissy/">Tissy</a></span></span>
													<span>31 ottobre, 2013</span>
							</div>
			</div>

	
	
							
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p><img class="aligncenter size-medium wp-image-10329" alt="semplificare la vita" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/semplificare-la-vita.gif?resize=610%2C597" data-recalc-dims="1" /></p>
<p>La vita diventa sempre più frenetica per molti di noi. Esistono però dei <strong>piccoli trucchetti per semplificare alcune operazioni quotidiane rendendole più semplici e divertenti.</strong></p>
<p>Se cercate su google  <strong>Life hacks </strong>troverete migliaia di idee geniali proposte come soluzioni a piccoli problemi, ho pensato di raccoglierne alcune, per sentirci tutti un po&#8217; MacGyver 🙂</p>
<p>Qualcuna probabilmente già la conoscete, altre vi sorprenderanno, altre ancora sono così banali che vi chiederete come mai non vi sono venute in mente da soli 🙂</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Come evitare che le banane diventino nere in un battibaleno</h3>
<p><img class="aligncenter size-medium wp-image-10330" alt="banane" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/banane.jpg?resize=610%2C292" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/banane.jpg?resize=610%2C292 610w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/banane.jpg?resize=200%2C96 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/banane.jpg?resize=768%2C368 768w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/banane.jpg?resize=300%2C144 300w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/banane.jpg?resize=585%2C280 585w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/banane.jpg?w=940 940w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></p>
<p>Avete presente la timeline della banane? 🙂 <img class="alignright size-thumbnail wp-image-10331" alt="Banana-Ripe-Timeline" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/Banana-Ripe-Timeline.jpg?w=150" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/Banana-Ripe-Timeline.jpg?resize=200%2C112 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/Banana-Ripe-Timeline.jpg?resize=300%2C168 300w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/Banana-Ripe-Timeline.jpg?resize=585%2C328 585w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/Banana-Ripe-Timeline.jpg?w=600 600w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" />. Adesso potrete allungare la parte gialla del ciclo di vita, semplicemente avvolgendo attorno al picciolo la pellicola trasparente.</p>
<p>Provare per credere!</p>
<p>&nbsp;</p>
<h3>Non piangere più</h3>
<p><img class="aligncenter size-full wp-image-10344" alt="cipolle" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/cipolle.jpg?resize=408%2C306" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/cipolle.jpg?w=408 408w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/cipolle.jpg?resize=200%2C150 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/cipolle.jpg?resize=300%2C225 300w" sizes="(max-width: 408px) 100vw, 408px" data-recalc-dims="1" /></p>
<p>A questa non ci credevo, provato oggi e funziona!!!<br />
<strong>Per non piangere mentre affettate una cipolla masticate un chewing-gum</strong> !<br />
Altri metodi per non lacrimare sono</p>
<p>&#8211; Mettere la cipolla nel freezer per 10-15 minuti prima di tagliarla<br />
&#8211; Affettarla mentre è immersa in acqua</p>
<p>&nbsp;</p>
<h3>Portaspaghetti economico</h3>
<p><img class="aligncenter size-full wp-image-10333" alt="Pringles" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/Pringles-.jpg?resize=500%2C450" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/Pringles-.jpg?w=500 500w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/Pringles-.jpg?resize=200%2C180 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/Pringles-.jpg?resize=300%2C270 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></p>
<p>Avevate mai fatto caso al fatto che il tubo delle Pringles ha esattamente la stessa lunghezza degli spaghetti?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Come separare il tuorlo dall&#8217;albume con una bottiglietta di plastica</h3>
<p>Questo forse non avrà una grande utilità pratica ma è meraviglioso da vedere 🙂</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/pJKaEnFAne0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Antiformiche naturale</h3>
<p><img alt="cetriolo" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/cetriolo.jpg?resize=408%2C306" data-recalc-dims="1" /></p>
<p>Le formiche odiano i cetriolo e staranno ben lontane se ne strofinerete un po&#8217; sulle fessure da cui entrano.</p>
<p>&nbsp;</p>
<h3>Quanto devono bollire le uova?</h3>
<p><img alt="uova" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/uova.jpg?resize=610%2C380" data-recalc-dims="1" /></p>
<p>Ecco un&#8217;immagine da tenere sempre presente per non sbagliare più un uovo alla coque 🙂</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Cercare oggetti minuscoli persi per casa senza rompere l&#8217;aspirapolvere</h3>
<p><img class="aligncenter size-full wp-image-10342" alt="aspirapolvere1" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aspirapolvere1.jpg?resize=600%2C450" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aspirapolvere1.jpg?w=600 600w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aspirapolvere1.jpg?resize=200%2C150 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aspirapolvere1.jpg?resize=300%2C225 300w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aspirapolvere1.jpg?resize=585%2C439 585w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Avete perso qualcosa di piccolissimo in casa, come un orecchino, un bottone, una vite e non volete rischiare che distrugga l&#8217;aspirapovere? Mettete una  calza intorno al tubo dell’aspirapolvere, fermatela con un elastico e il gioco è fatto.</p>
<p>&nbsp;</p>
<h3></h3>
<h3>Non schiacciarti più le dita</h3>
<p><img class="aligncenter size-full wp-image-10345" alt="martello" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/martello.jpg?resize=416%2C308" srcset="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/martello.jpg?w=416 416w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/martello.jpg?resize=200%2C148 200w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/martello.jpg?resize=300%2C222 300w" sizes="(max-width: 416px) 100vw, 416px" data-recalc-dims="1" /></p>
<p>Attaccare un chiodo senza rischiare di martellarsi un dito?<br />
Semplicissimo, basta tenere il chiodo con una molletta 🙂</p>
<p>&nbsp;</p>
<h3>Riparare la chiusuralampo</h3>
<p><img class="aligncenter size-full wp-image-10353" alt="chiusura lampo" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiusura-lampo.jpg?resize=720%2C450" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiusura-lampo.jpg?w=720 720w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiusura-lampo.jpg?resize=200%2C125 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiusura-lampo.jpg?resize=610%2C381 610w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiusura-lampo.jpg?resize=300%2C188 300w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiusura-lampo.jpg?resize=585%2C366 585w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></p>
<p>Scende da sola e vi ritrovate i pantaloni sempre aperti? Ecco un semplice metodo per farla star su</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Raddoppiare le stampelle nell&#8217;armadio</h3>
<p><img class="aligncenter size-full wp-image-10346" alt="original" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/original1.jpg?w=580" srcset="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/original1.jpg?w=640 640w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/original1.jpg?resize=200%2C113 200w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/original1.jpg?resize=610%2C343 610w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/original1.jpg?resize=300%2C169 300w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/original1.jpg?resize=585%2C329 585w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Ottimizziamo gli spazi, basta la linguetta di una lattina</p>
<p>&nbsp;</p>
<h3>Apribottiglie d&#8217;emergenza</h3>
<p><img class="aligncenter size-full wp-image-10359" alt="aprobottiglie" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aprobottiglie.jpg?resize=550%2C450" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aprobottiglie.jpg?w=550 550w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aprobottiglie.jpg?resize=200%2C164 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/aprobottiglie.jpg?resize=300%2C245 300w" sizes="(max-width: 550px) 100vw, 550px" data-recalc-dims="1" /></p>
<p>Se non ne avete uno a portata di mano inserite un chiodo nel tappo di sughero e poi con una forchetta stappate!</p>
<p>&nbsp;</p>
<h3>Apribarattolo</h3>
<p><img class="aligncenter size-full wp-image-10360" alt="apribarattolo" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/apribarattolo.gif?resize=400%2C254" data-recalc-dims="1" /></p>
<p>Metodo fantastico per tappi troppo stretti.</p>
<p>&nbsp;</p>
<h3>I mille usi del dentifricio</h3>
<p><img class="aligncenter size-medium wp-image-10368" alt="toothpaste" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?resize=610%2C405" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?resize=610%2C405 610w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?resize=200%2C133 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?resize=768%2C510 768w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?w=1024 1024w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?resize=300%2C199 300w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?resize=780%2C516 780w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/toothpaste.jpg?resize=585%2C388 585w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></p>
<p>Mica lo userete solo per lavare i denti?<br />
Il dentifricio ha mille usi diversi e può rivelarsi prezioso&#8230; ad esempio</p>
<p><strong>&#8211; Rimuove i graffi su cd e dvd<br />
&#8211; Allevia le irritazioni da punture di insetti, piaghe, vesciche e scottature<br />
&#8211; Pulisce le unghie<br />
&#8211; Pulisce in modo eccezionale parabrezza e fari<br />
&#8211; Toglie il cattivo odore dalle mani dopo aver maneggiato aglio o pesce<br />
&#8211; Rimuove le incrostazioni dal ferro da stiro<br />
&#8211; Funziona come un gel antiappannamento per gli occhialini dei nuotatori e degli atleti<br />
&#8211; Rimuove le incrostazioni dal ferro da stiro.</strong></p>
<p>E a proposito di dentifricio, sapete che il motivo maggiore di divorzio è dovuto al modo differente di spremere il dentifricio?:P</p>
<p>eppure basterebbe organizzarsi così</p>
<p><img class="aligncenter size-full wp-image-10369" alt="spremere il dentifricio" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/spremere-il-dentifricio.jpeg?resize=478%2C359" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/spremere-il-dentifricio.jpeg?w=478 478w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/spremere-il-dentifricio.jpeg?resize=200%2C150 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/spremere-il-dentifricio.jpeg?resize=300%2C225 300w" sizes="(max-width: 478px) 100vw, 478px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<h3>Collo della camicia sempre perfetto senza ferro da stiro</h3>
<p><img class="aligncenter size-full wp-image-10347" alt="piastra" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/piastra.jpg?resize=645%2C430" srcset="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/piastra.jpg?w=645 645w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/piastra.jpg?resize=200%2C133 200w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/piastra.jpg?resize=610%2C407 610w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/piastra.jpg?resize=300%2C200 300w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/piastra.jpg?resize=585%2C390 585w" sizes="(max-width: 645px) 100vw, 645px" data-recalc-dims="1" /></p>
<p>Per sistemarlo al volo bastano pochi minuti di piastra per capelli.</p>
<p>&nbsp;</p>
<h3> Pancake e frittelle perfetti?</h3>
<p><img class="aligncenter size-full wp-image-10351" alt="creative-ways-to-use-old-things-0008" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/creative-ways-to-use-old-things-0008.jpg?resize=600%2C714" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/creative-ways-to-use-old-things-0008.jpg?w=600 600w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/creative-ways-to-use-old-things-0008.jpg?resize=200%2C238 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/creative-ways-to-use-old-things-0008.jpg?resize=300%2C357 300w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/creative-ways-to-use-old-things-0008.jpg?resize=585%2C696 585w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Per frittelle perfettamente tonde e uniformi versate il composto dentro una bottiglia di ketchup e  poi spremetelo direttamente nella padella.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>PulisciFragole</h3>
<h3><img alt="fragole" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/fragole.jpg?resize=600%2C368" data-recalc-dims="1" /></h3>
<p>Togliere il picciolo dalle fragole non è mai stato tanto semplice e veloce, basta una cannuccia.</p>
<p>&nbsp;</p>
<h3>Coppette di cialda o biscotto da riempire con crema o gelato</h3>
<p><img alt="Screen shot 2012-03-01 at 8.33.32 AM" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/Screen-shot-2012-03-01-at-8.33.32-AM.png?resize=607%2C408" data-recalc-dims="1" /></p>
<p>Semplicissime da fare utilizzando il retro degli stampini dei muffin.</p>
<p>&nbsp;</p>
<h3> Conservare le lucine di Natale senza farle aggrovigliare</h3>
<p><img class="aligncenter size-full wp-image-10362" alt="luci natale" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/luci-natale.png?resize=497%2C308" srcset="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/luci-natale.png?w=497 497w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/luci-natale.png?resize=200%2C124 200w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/luci-natale.png?resize=300%2C186 300w" sizes="(max-width: 497px) 100vw, 497px" data-recalc-dims="1" /></p>
<p>Geniale no?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3> Distinguere le chiavi</h3>
<p><img class="aligncenter size-full wp-image-10355" alt="chiavi" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiavi.png?resize=618%2C386" srcset="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiavi.png?w=618 618w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiavi.png?resize=200%2C125 200w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiavi.png?resize=610%2C381 610w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiavi.png?resize=300%2C187 300w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/chiavi.png?resize=585%2C365 585w" sizes="(max-width: 618px) 100vw, 618px" data-recalc-dims="1" /></p>
<p>Ecco questo è un chiaro esempio di &#8216;ma perché non mi è venuto in mente da sola?&#8217; Smalto per le unghie et voilà</p>
<p>&nbsp;</p>
<h3>Salva ricette</h3>
<p><img class="aligncenter size-full wp-image-10357" alt="ricetta" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/ricetta.jpg?resize=600%2C448" srcset="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/ricetta.jpg?w=600 600w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/ricetta.jpg?resize=200%2C149 200w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/ricetta.jpg?resize=300%2C224 300w, http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/ricetta.jpg?resize=585%2C437 585w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Non sapete mai dove appoggiarle e finiscono per essere tutte appiccicose macchiate, bagnate?<br />
Eppure basta una stampella! 🙂</p>
<p>&nbsp;</p>
<h3>Vite spanata? Nessun problema</h3>
<p><img class="aligncenter size-full wp-image-10365" alt="vite spanata" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vite-spanata.jpg?resize=600%2C450" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vite-spanata.jpg?w=600 600w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vite-spanata.jpg?resize=200%2C150 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vite-spanata.jpg?resize=300%2C225 300w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vite-spanata.jpg?resize=585%2C439 585w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Vite spanata o cacciavite non della misura giusta?<br />
Mettete un elastico sulla testa e il problema è risolto.</p>
<p>&nbsp;</p>
<h3>Da dove iniziano il nastro adesivo o lo scotch?</h3>
<p><img class="aligncenter size-full wp-image-10366" alt="capo nastro adesivo" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/capo-nastro-adesivo.jpg?resize=663%2C360" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/capo-nastro-adesivo.jpg?w=663 663w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/capo-nastro-adesivo.jpg?resize=200%2C109 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/capo-nastro-adesivo.jpg?resize=610%2C331 610w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/capo-nastro-adesivo.jpg?resize=300%2C163 300w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/capo-nastro-adesivo.jpg?resize=585%2C318 585w" sizes="(max-width: 663px) 100vw, 663px" data-recalc-dims="1" /></p>
<p>Niente più unghie scheggiate e imprecazioni 🙂</p>
<p>&nbsp;</p>
<h3>Non sgocciolate la vernice</h3>
<p><img class="aligncenter size-full wp-image-10372" alt="vernice" src="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vernice.jpg?resize=525%2C350" srcset="http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vernice.jpg?w=525 525w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vernice.jpg?resize=200%2C133 200w, http://i2.wp.com/www.tissy.it/wp-content/uploads/2013/10/vernice.jpg?resize=300%2C200 300w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></p>
<p>Prima di iniziare a dipingere mettete un elastico intorno al barattolo, così potrete scolare il pennello senza spargere vernice ovunque.</p>
<p>&nbsp;</p>
<h3>Ventilatore arcobaleno</h3>
<p><img class="aligncenter size-full wp-image-10373" alt="ventilatore arcobaleno" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/ventilatore-arcobaleno.jpg?resize=500%2C750" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/ventilatore-arcobaleno.jpg?w=500 500w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/ventilatore-arcobaleno.jpg?resize=200%2C300 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/ventilatore-arcobaleno.jpg?resize=300%2C450 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></p>
<p>Bellissimo!</p>
<h3></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Portare la spesa pesante senza segarsi le mani con i manici delle buste</h3>
<p><img class="aligncenter size-full wp-image-10374" alt="spesa" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/spesa.jpg?resize=480%2C640" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/spesa.jpg?w=480 480w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/spesa.jpg?resize=200%2C267 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/spesa.jpg?resize=300%2C400 300w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<h3>Birra fredda in due minuti</h3>
<p><img class="aligncenter size-medium wp-image-10376" alt="birra fredda" src="http://i1.wp.com/www.tissy.it/wp-content/uploads/2013/10/birra-fredda1.jpg?resize=610%2C406" data-recalc-dims="1" /></p>
<p>Se avete dimenticato di mettere la birra in frigo, sarà sufficiente avvolgere la bottiglia in un fazzolettino bagnato e metterla in freezer per due minuti.</p>
<p>&nbsp;</p>
<h3>Un test veloce per verificare la carica delle batterie</h3>
<p><img class="aligncenter size-full wp-image-10377" alt="battery" src="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/battery.jpg?resize=548%2C411" srcset="http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/battery.jpg?w=548 548w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/battery.jpg?resize=200%2C150 200w, http://i0.wp.com/www.tissy.it/wp-content/uploads/2013/10/battery.jpg?resize=300%2C225 300w" sizes="(max-width: 548px) 100vw, 548px" data-recalc-dims="1" /></p>
<p>Per verificare lo stato di carica delle batterie fatele cadere da circa 15 cm di altezza su un piano. Se rimbalzano una sola volta e poi cadono sono cariche, se rimbalzano più volte è ora di buttarle  🙂</p>
<p>&nbsp;</p>
<p>Come vedete alcuni hanno il sapore dei consigli della nonna, altri sono innovativi.E voi? quali trucchetti conoscete?<br />
Fonti: Google, <a href="http://shialabeowulf.tumblr.com/post/33670447154/99-life-hacks-to-make-your-life-easier" target="_blank">shialabeowulf </a>, <a href="http://life-hack.over-blog.com/" target="_blank">life-hack</a>, <a href="http://seriouslyforreal.com/seriously-for-real/99-life-hacks-that-could-make-your-life-easier" target="_blank">seriouslyforreal</a><!-- Google +1 for WordPress: http://pleer.co.uk/wordpress/plugins/google-1-button/ --><br />
<g:plusone href="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/"></g:plusone></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Life Hack: Tante soluzioni creative per semplificare la vita</span> was last modified: <span class="updated"> novembre 5th, 2013</span> by <span class="author vcard"><span class="fn">Tissy</span></span></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10328" class="share-twitter sd-button share-icon no-text" href="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10328" class="share-facebook sd-button share-icon no-text" href="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10328" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>															<div class="post-tags">
						<a href="http://www.tissy.it/tag/come-fare-per-3/" rel="tag">come fare per</a><a href="http://www.tissy.it/tag/geek/" rel="tag">geek</a><a href="http://www.tissy.it/tag/life-hack/" rel="tag">Life Hack</a><a href="http://www.tissy.it/tag/life-hacks/" rel="tag">life hacks</a><a href="http://www.tissy.it/tag/semplificare-la-vita/" rel="tag">semplificare la vita</a><a href="http://www.tissy.it/tag/soluzioni-geek/" rel="tag">soluzioni geek</a><a href="http://www.tissy.it/tag/trucchetti/" rel="tag">trucchetti</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>4 comments</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="10328" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Life%20Hack:%20Tante%20soluzioni%20creative%20per%20semplificare%20la%20vita%20-%20http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/&#038;media=http://www.tissy.it/wp-content/uploads/2013/10/semplificare-la-vita.gif&#038;description=Life%20Hack:%20Tante%20soluzioni%20creative%20per%20semplificare%20la%20vita"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span>previous post</span>
			</div>
			<a href="http://www.tissy.it/halloween-google-lo-festeggia-con-divertenti-easter-egg/">
				<div class="pagi-text">
					<h5 class="prev-title">Halloween: Google lo festeggia con divertenti Easter Egg</h5>
				</div>
			</a>
		</div>
	
			<div class="next-post">
			<div class="prev-post-title next-post-title">
				<span>next post</span>
			</div>
			<a href="http://www.tissy.it/historical-software-archive-software-e-giochi-del-passato-portata-di-browser-da-pac-man-wordstar-un-parco-giochi-per-nostalgici/">
				<div class="pagi-text">
					<h5 class="next-title">Historical Software Archive: i software e i giochi del passato a portata di browser, da Pac-Man a Wordstar, un parco giochi per nostalgici</h5>
				</div>
			</a>
		</div>
	</div>	
	
			<div class="post-comments" id="comments">
	<div class="post-title-box"><h4 class="post-box-title">4 comments</h4></div><div class='comments'>		<div class="pingback even thread-even depth-1" id="comment-82057">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author"><a href='http://tissy.wordpress.com/2013/10/31/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/' rel='external nofollow' class='url'>Life Hack: Tante soluzioni creative per semplificare la vita | Tissy in blu</a></span>
					<span class="date"><i class="fa fa-calendar-o"></i>31 ottobre, 2013 at 15:50</span>
										<div class="comment-content"><p>[&#8230;] Life Hack: Tante soluzioni creative per semplificare la vita <a href="http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/" rel="nofollow">http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/</a> [&#8230;]</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/?replytocom=82057#respond' onclick='return addComment.moveForm( "comment-82057", "82057", "respond", "10328" )' aria-label='Rispondi a Life Hack: Tante soluzioni creative per semplificare la vita | Tissy in blu'>Reply</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="pingback odd alt thread-odd thread-alt depth-1" id="comment-86375">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author"><a href='http://www.tissy.it/come-trasformare-una-lattina-di-birra-un-fornello-da-campeggio/' rel='external nofollow' class='url'>Come trasformare una lattina di birra in un fornello da campeggio | Tissy Tech</a></span>
					<span class="date"><i class="fa fa-calendar-o"></i>28 novembre, 2013 at 00:52</span>
										<div class="comment-content"><p>[&#8230;] Ricordate il post sui Life Hack? Soluzioni per semlificarsi la vita? [&#8230;]</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/?replytocom=86375#respond' onclick='return addComment.moveForm( "comment-86375", "86375", "respond", "10328" )' aria-label='Rispondi a Come trasformare una lattina di birra in un fornello da campeggio | Tissy Tech'>Reply</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="pingback even thread-even depth-1" id="comment-434513">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author"><a href='https://blog.helpling.it/consigli-per-pulire/7-trucchi-semplificano-la-vita/' rel='external nofollow' class='url'>7 trucchi ingegnosi che ti semplificano la vita</a></span>
					<span class="date"><i class="fa fa-calendar-o"></i>19 giugno, 2015 at 15:17</span>
										<div class="comment-content"><p>[&#8230;] Basta solo far passare una cannuccia da una parte all’altra del frutto, ed il gioco è fatto! Qui vi spiegano anche come separare il tuorlo dell&#8217;uovo dall&#8217;albume in un modo davvero [&#8230;]</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/?replytocom=434513#respond' onclick='return addComment.moveForm( "comment-434513", "434513", "respond", "10328" )' aria-label='Rispondi a 7 trucchi ingegnosi che ti semplificano la vita'>Reply</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
		<div class="pingback odd alt thread-odd thread-alt depth-1" id="comment-703668">
			<div class="thecomment">
				<div class="author-img">
									</div>
				<div class="comment-text">
					<span class="author"><a href='https://www.ideadesigncasa.org/piccoli-problemi-casalinghi/' rel='external nofollow' class='url'>piccoli problemi casalinghi! Ecco 20 geniali soluzioni &quot;fai da te&quot; per la casa</a></span>
					<span class="date"><i class="fa fa-calendar-o"></i>13 aprile, 2017 at 16:21</span>
										<div class="comment-content"><p>[&#8230;] fonte foto [&#8230;]</p>
</div>
					<span class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://www.tissy.it/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/?replytocom=703668#respond' onclick='return addComment.moveForm( "comment-703668", "703668", "respond", "10328" )' aria-label='Rispondi a piccoli problemi casalinghi! Ecco 20 geniali soluzioni &quot;fai da te&quot; per la casa'>Reply</a>											</span>
				</div>
			</div>
	</div><!-- #comment-## -->
</div><div id='comments_pagination'></div>		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/life-hack-tante-soluzioni-creative-per-semplificare-la-vita/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112585666&#038;postid=10328&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Lascia+un+commento%21&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=transparent&#038;lang=it-IT&#038;jetpack_version=4.0.3&#038;sig=6ee2f1f84bec2f0f8a6cf05f7238704c89709875#parent=http%3A%2F%2Fwww.tissy.it%2Flife-hack-tante-soluzioni-creative-per-semplificare-la-vita%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.tissy.it/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form></aside><div class='clear'></div><ul class="social_theme8 column_0" "><li>
			            <div class="block1">
			            	<span class="counter">10815&nbsp;</span>
			                <a href="http://facebook.com/tissytech"><img src="http://www.tissy.it/wp-content/plugins/my-social-counter/includes/seticons/7/facebook.png" /></a>
			            </div></li><li>
			            <div class="block1">
			            	<span class="counter">845&nbsp;</span>
			                <a href="https://twitter.com/tissyx"><img src="http://www.tissy.it/wp-content/plugins/my-social-counter/includes/seticons/7/twitter.png" /></a>
			            </div></li><li>
				            <div class="block1">
				            	<span class="counter">13215&nbsp;</span>
				                <a href="https://plus.google.com/u/1/+TizianaMancini"><img src="http://www.tissy.it/wp-content/plugins/my-social-counter/includes/seticons/7/google_plus.png" /></a>
				            </div> 
				      </li></ul><div class='clear'></div>        

        <aside id="penci_about_widget-2" class="widget penci_about_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">About Me</span></h4>
		<div class="about-widget">
							<img src="http://www.tissy.it/wp-content/uploads/2015/12/tissypic.jpg" alt="About Me" />
			
			
							<p>Appassionata di tecnologia, smanettona, creativa e curiosa. I miei interessi spaziano in mille direzioni quindi pur essendo questo blog principalmente orientato all'informatica troverete ogni tanto post su arte, musica, cinema o curiosità. Benvenuti!
</p>
			
		</div>

		</aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=tistec-21&o=29&p=22&l=ur1&category=kindleoasis&banner=10XTVCBYK251CF9X2QR2&f=ifr" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:900px;max-height:600px;" frameborder="0"></iframe>
</div>
		</aside><aside id="text-32" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La mia pagina Facebook</span></h4>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/tissytech" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" ><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tissytech"><a href="https://www.facebook.com/tissytech">Tissy Tech</a></blockquote></div></div></div>
		</aside><aside id="categories-8" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4>		<ul>
	<li class="cat-item cat-item-917"><a href="http://www.tissy.it/category/android-2/" >Android</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.tissy.it/category/apple/" >Apple</a>
<ul class='children'>
	<li class="cat-item cat-item-147"><a href="http://www.tissy.it/category/apple/ipad/" >iPad</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.tissy.it/category/apple/iphone/" >iPhone</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-274"><a href="http://www.tissy.it/category/arte/" >arte</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.tissy.it/category/cinema/" >cinema</a>
</li>
	<li class="cat-item cat-item-770"><a href="http://www.tissy.it/category/come-fare-per-2/" >come fare per</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.tissy.it/category/download/" >download</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.tissy.it/category/emule/" >emule</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.tissy.it/category/fotografia/" >fotografia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.tissy.it/category/free/" >free</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.tissy.it/category/gadget/" >gadget</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.tissy.it/category/geek/" >geek</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.tissy.it/category/giochi/" >giochi</a>
</li>
	<li class="cat-item cat-item-478"><a href="http://www.tissy.it/category/google/" >google</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.tissy.it/category/grafica/" >grafica</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.tissy.it/category/grafica/avatar/" >avatar</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.tissy.it/category/grafica/font/" >font</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.tissy.it/category/gratis/" >gratis</a>
</li>
	<li class="cat-item cat-item-2848"><a href="http://www.tissy.it/category/guadagnare-on-line/" >guadagnare on line</a>
</li>
	<li class="cat-item cat-item-202"><a href="http://www.tissy.it/category/html5/" >html5</a>
</li>
	<li class="cat-item cat-item-890"><a href="http://www.tissy.it/category/inviti/" >inviti</a>
</li>
	<li class="cat-item cat-item-1333"><a href="http://www.tissy.it/category/jailbreak/" >jailbreak</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.tissy.it/category/lingue/" >lingue</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://www.tissy.it/category/linux/" >linux</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.tissy.it/category/musica/" >musica</a>
<ul class='children'>
	<li class="cat-item cat-item-239"><a href="http://www.tissy.it/category/musica/karaoke-musica/" >karaoke</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-605"><a href="http://www.tissy.it/category/notizie-tecnologiche/" >Notizie Tecnologiche</a>
</li>
	<li class="cat-item cat-item-231"><a href="http://www.tissy.it/category/nuove-tecnologie/" >Nuove Tecnologie</a>
<ul class='children'>
	<li class="cat-item cat-item-376"><a href="http://www.tissy.it/category/nuove-tecnologie/realta-aumentata-nuove-tecnologie/" >Realtà Aumentata</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1275"><a href="http://www.tissy.it/category/scienza/" >scienza</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.tissy.it/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-348"><a href="http://www.tissy.it/category/sicurezza/" >sicurezza</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.tissy.it/category/skin/" >skin</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.tissy.it/category/social-network/" >social network</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.tissy.it/category/software/" >software</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.tissy.it/category/software/antivirus/" >antivirus</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.tissy.it/category/star-trek/" >star trek</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.tissy.it/category/tools/" >tools</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://www.tissy.it/category/utility/" >utility</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.tissy.it/category/video/" >video</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.tissy.it/category/wallpaper/" >wallpaper</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.tissy.it/category/web-2-0/" >web 2.0</a>
</li>
	<li class="cat-item cat-item-1213"><a href="http://www.tissy.it/category/windows-2/" >Windows</a>
</li>
		</ul>
</aside><aside id="archives-6" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Archivi</span></h4>		<label class="screen-reader-text" for="archives-dropdown-6">Archivi</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.tissy.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.tissy.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.tissy.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.tissy.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.tissy.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.tissy.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.tissy.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.tissy.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.tissy.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.tissy.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.tissy.it/2014/12/'> dicembre 2014 </option>
	<option value='http://www.tissy.it/2014/11/'> novembre 2014 </option>
	<option value='http://www.tissy.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.tissy.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.tissy.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.tissy.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.tissy.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.tissy.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.tissy.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.tissy.it/2014/01/'> gennaio 2014 </option>
	<option value='http://www.tissy.it/2013/12/'> dicembre 2013 </option>
	<option value='http://www.tissy.it/2013/11/'> novembre 2013 </option>
	<option value='http://www.tissy.it/2013/10/'> ottobre 2013 </option>
	<option value='http://www.tissy.it/2013/09/'> settembre 2013 </option>
	<option value='http://www.tissy.it/2013/08/'> agosto 2013 </option>
	<option value='http://www.tissy.it/2013/07/'> luglio 2013 </option>
	<option value='http://www.tissy.it/2013/06/'> giugno 2013 </option>
	<option value='http://www.tissy.it/2013/05/'> maggio 2013 </option>
	<option value='http://www.tissy.it/2013/04/'> aprile 2013 </option>
	<option value='http://www.tissy.it/2013/03/'> marzo 2013 </option>
	<option value='http://www.tissy.it/2013/02/'> febbraio 2013 </option>
	<option value='http://www.tissy.it/2013/01/'> gennaio 2013 </option>
	<option value='http://www.tissy.it/2012/12/'> dicembre 2012 </option>
	<option value='http://www.tissy.it/2012/11/'> novembre 2012 </option>
	<option value='http://www.tissy.it/2012/10/'> ottobre 2012 </option>
	<option value='http://www.tissy.it/2012/09/'> settembre 2012 </option>
	<option value='http://www.tissy.it/2012/08/'> agosto 2012 </option>
	<option value='http://www.tissy.it/2012/07/'> luglio 2012 </option>
	<option value='http://www.tissy.it/2012/06/'> giugno 2012 </option>
	<option value='http://www.tissy.it/2012/05/'> maggio 2012 </option>
	<option value='http://www.tissy.it/2012/04/'> aprile 2012 </option>
	<option value='http://www.tissy.it/2012/03/'> marzo 2012 </option>
	<option value='http://www.tissy.it/2012/02/'> febbraio 2012 </option>
	<option value='http://www.tissy.it/2012/01/'> gennaio 2012 </option>
	<option value='http://www.tissy.it/2011/12/'> dicembre 2011 </option>
	<option value='http://www.tissy.it/2011/11/'> novembre 2011 </option>
	<option value='http://www.tissy.it/2011/10/'> ottobre 2011 </option>
	<option value='http://www.tissy.it/2011/09/'> settembre 2011 </option>
	<option value='http://www.tissy.it/2011/08/'> agosto 2011 </option>
	<option value='http://www.tissy.it/2011/07/'> luglio 2011 </option>
	<option value='http://www.tissy.it/2011/06/'> giugno 2011 </option>
	<option value='http://www.tissy.it/2011/05/'> maggio 2011 </option>
	<option value='http://www.tissy.it/2011/04/'> aprile 2011 </option>
	<option value='http://www.tissy.it/2011/03/'> marzo 2011 </option>
	<option value='http://www.tissy.it/2011/02/'> febbraio 2011 </option>
	<option value='http://www.tissy.it/2011/01/'> gennaio 2011 </option>
	<option value='http://www.tissy.it/2010/12/'> dicembre 2010 </option>
	<option value='http://www.tissy.it/2010/11/'> novembre 2010 </option>
	<option value='http://www.tissy.it/2010/10/'> ottobre 2010 </option>
	<option value='http://www.tissy.it/2010/09/'> settembre 2010 </option>
	<option value='http://www.tissy.it/2010/08/'> agosto 2010 </option>
	<option value='http://www.tissy.it/2010/07/'> luglio 2010 </option>
	<option value='http://www.tissy.it/2010/06/'> giugno 2010 </option>
	<option value='http://www.tissy.it/2010/05/'> maggio 2010 </option>
	<option value='http://www.tissy.it/2010/04/'> aprile 2010 </option>
	<option value='http://www.tissy.it/2010/03/'> marzo 2010 </option>
	<option value='http://www.tissy.it/2010/02/'> febbraio 2010 </option>
	<option value='http://www.tissy.it/2010/01/'> gennaio 2010 </option>
	<option value='http://www.tissy.it/2009/12/'> dicembre 2009 </option>
	<option value='http://www.tissy.it/2009/11/'> novembre 2009 </option>
	<option value='http://www.tissy.it/2009/09/'> settembre 2009 </option>
	<option value='http://www.tissy.it/2009/06/'> giugno 2009 </option>
	<option value='http://www.tissy.it/2009/05/'> maggio 2009 </option>
	<option value='http://www.tissy.it/2009/04/'> aprile 2009 </option>
	<option value='http://www.tissy.it/2009/03/'> marzo 2009 </option>
	<option value='http://www.tissy.it/2009/02/'> febbraio 2009 </option>

		</select>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"> <center> <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,604352,4,489,112,61,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?604352&101" alt="contatore gratuito" border="0"></a></noscript>
<!-- Histats.com  END  --></center></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>

<div id="penci-end-sidebar-sticky"></div>


<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/tissytech" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/tissyx" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																			<li><a href="https://plus.google.com/u/0/+TizianaMancini" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>
																			<li><a href="#" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																			<li><a href="#" target="_blank"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li>
																																																	<li><a href="http://feeds.feedburner.com/Tissy" target="_blank"><i class="fa fa-rss"></i><span>RSS</span></a></li>
											</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.tissy.it/">
							<img src="http://www.tissy.it/wp-content/themes/soledad/images/footer-logo.png" alt="Footer Logo" />
						</a>
					</div>
													<div id="footer-copyright">
						<p>@2015 - PenciDesign. All Right Reserved. Designed and Developed by PenciDesign</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.tissy.it\/life-hack-tante-soluzioni-creative-per-semplificare-la-vita\/":10328};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/themes/soledad/js/libs-script.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/themes/soledad/js/main.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.tissy.it\/wp-admin\/admin-ajax.php","nonce":"4910baf371"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/themes/soledad/js/post-like.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.tissy.it/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tissy.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112585666&postid=10328&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Lascia+un+commento%21&greeting_reply=Rispondi+a+%25s&color_scheme=transparent&lang=it-IT&jetpack_version=4.0.3&sig=6ee2f1f84bec2f0f8a6cf05f7238704c89709875#parent=http%3A%2F%2Fwww.tissy.it%2Flife-hack-tante-soluzioni-creative-per-semplificare-la-vita%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112585666&postid=10328&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Lascia+un+commento%21&greeting_reply=Rispondi+a+%25s&color_scheme=transparent&lang=it-IT&jetpack_version=4.0.3&sig=6ee2f1f84bec2f0f8a6cf05f7238704c89709875#parent=http%3A%2F%2Fwww.tissy.it%2Flife-hack-tante-soluzioni-creative-per-semplificare-la-vita%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'112585666',post:'10328',tz:'2',srv:'www.tissy.it'} ]);
	_stq.push([ 'clickTrackerInit', '112585666', '10328' ]);
</script>
</body>
</html>